3월 222014
 

※ 이 문서는 Notification 자체에 대해서 설명하고 있는 것이 아니라 Notification을 알고 있다는 가정하에서 만들어야 할 앱이 API Level 11 미만을 지원해야할  경우를 위한 설명이다. Notification 자체에 대한 이해는 [1]을 참조하도록 한다. read more

4월 062011
 

 – 개발 프로젝트 생성시 : Bulid Target을 Google APIs 로 할 것…

= AndroidManifest.xml 수정 =


<?xml version=”1.0″ encoding=”utf-8″?>
<manifest xmlns:android=”http://schemas.android.com/apk/res/android
      package=”kr.pe.kuniz37.GoogleMapB”
      android:versionCode=”1″
      android:versionName=”1.0″>
    <uses-sdk android:minSdkVersion=”9″ /> read more